FIXING THE CORE-JS ERROR The core-js error is usually caused by an update or change in the current core-js version. A quick fix is usually to change the core-js version in package.json to the latest which is @3.15.2 or whichever is right now. quick fixes you can do copy the code in this github repo…

Read More